Отказ в обслуживании в F5 SSL Orchestrator

Дата публикации:28.11.2019
Всего просмотров:0
Опасность:
Средняя
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3 рейтинг: 5.9 [CVSS:3.0/AV:N/AC:H/PR:N/UI:N/S:U/C:N/I:N/A:H/E:U/RL:O/RC:C]
CVE ID: CVE-2019-6674
Вектор эксплуатации: Удаленная
Воздействие: Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: F5 SSL Orchestrator
Уязвимые версии: F5 SSL Orchestrator версии 15.0.1, 15.0.0, 14.1.2, 14.1.1, 14.1.0
Описание:

Отказ в обслуживании в F5 SSL Orchestrator

URL производителя: https://f5.com/
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2019112807