Security Lab

Обновление безопасности Debian для postgresql-common

Дата публикации:15.11.2019
Всего просмотров:727
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 7.8 [CVSS:3.1/AV:L/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H/E:U/RL:O/RC:C]
CVE ID: CVE-2019-3466
Вектор эксплуатации: Локальная
Воздействие: Повышение привилегий
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: postgresql-common (Debian package)
Уязвимые версии: postgresql-common (Debian package) версии 165+deb8u4, 181+deb9u3, 200+deb10u3, 200+deb10u2, 200+deb10u1, 200, 181+deb9u2, 165+deb8u3, 181+deb9u1~bpo8+1, 181+deb9u1, 165~bpo70+1, 165+deb8u1~bpo7+1, 165+deb8u2~bpo7+1, 165+deb8u1, 165+deb8u2, 181~bpo8+1, 165, 181
Описание:

Обновление безопасности Debian для postgresql-common

URL производителя: https://www.debian.org/
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2019111514