Security Lab

Локальный отказ в обслуживании в FreeBSD

Дата публикации:13.11.2019
Всего просмотров:260
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 4.7 [CVSS:3.1/AV:L/AC:H/PR:L/UI:N/S:U/C:N/I:N/A:H/E:U/RL:O/RC:C]
CVE ID: CVE-2018-12207
Cybersecurity-Help ID: SB2019111301
Вектор эксплуатации: Локальная
Воздействие: Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: FreeBSD
Уязвимые версии: FreeBSD версии 12.1, 11.3, 12.0, 11.2, 11.1, 11.0
Описание:

Локальный отказ в обслуживании в FreeBSD

URL производителя: https://www.freebsdfoundation.org/
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2019111301