Повышение привилегий в Funnel Builder by CartFlows plugin for WordPress

Дата публикации:11.11.2019
Всего просмотров:302
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3 рейтинг: 4.3 [CVSS:3.0/AV:N/AC:L/PR:L/UI:N/S:U/C:N/I:L/A:N/E:U/RL:O/RC:C]
CVE ID: Нет данных
Вектор эксплуатации: Удаленная
Воздействие: Обход ограничений безопасности
Компрометация системы
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Funnel Builder by CartFlows – Create High Converting Sales Funnels For WordPress
Уязвимые версии: Funnel Builder by CartFlows – Create High Converting Sales Funnels For WordPress версии 1.3.0, 1.2.6, 1.2.5, 1.2.4, 1.2.3, 1.2.2, 1.2.1, 1.2.0, 1.1.9, 1.1.8, 1.1.7.1, 1.1.7, 1.1.6, 1.1.5, 1.1.4, 1.1.3, 1.1.22, 1.1.21, 1.1.20, 1.1.2, 1.1.19, 1.1.18, 1.1.17, 1.1.16, 1.1.15, 1.1.14, 1.1.13, 1.1.12, 1.1.11, 1.1.10, 1.1.1, 1.1.0.1, 1.1.0, 1.0.4
Описание:

Повышение привилегий в Funnel Builder by CartFlows plugin for WordPress

URL производителя: https://profiles.wordpress.org/nikschavan
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2019111103