Security Lab

Повышение привилегий в пакете nfs-utils в openSUSE

Дата публикации:29.10.2019
Дата изменения:30.10.2019
Всего просмотров:799
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3 рейтинг: 7.8 [CVSS:3.0/AV:L/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H/E:U/RL:O/RC:C]
CVE ID: CVE-2019-3689
Вектор эксплуатации: Локальная
Воздействие: Повышение привилегий
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: SUSE Linux
Уязвимые версии: SUSE Linux версии 15
Описание:

Повышение привилегий в пакете nfs-utils в openSUSE

Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2019102913