Security Lab

Межсайтовый скриптинг в Email Templates plugin for WordPress

Дата публикации:29.10.2019
Всего просмотров:743
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 6.1 [CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N/E:P/RL:O/RC:C]
CVE ID: Нет данных
Cybersecurity-Help ID: SB2019102906
Вектор эксплуатации: Удаленная
Воздействие: Межсайтовый скриптинг
Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Email Templates
Уязвимые версии: Email Templates версии 1.3, 1.2.2.3, 1.2.2.2, 1.2.2.1, 1.2.2, 1.2.1, 1.2, 1.1.4, 1.1.3.1, 1.1.3, 1.1.2.1, 1.1.2, 1.1.1, 1.1, 1.0.2, 1.0.1
Описание:

Межсайтовый скриптинг в Email Templates plugin for WordPress

URL производителя: https://profiles.wordpress.org/timersys
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2019102906