Security Lab

Open redirect in Bridge theme for WordPress

Дата публикации:23.10.2019
Всего просмотров:685
Опасность:
Средняя
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 7.1 [CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:L/E:U/RL:O/RC:C]
CVE ID: Нет данных
Вектор эксплуатации: Удаленная
Воздействие: Межсайтовый скриптинг
Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Bridge - Creative Multipurpose WordPress Theme
Уязвимые версии: Bridge - Creative Multipurpose WordPress Theme версии 18.2, 18.1, 18.0.9, 18.0.8, 18.0.7, 18.0.6, 18.0.5, 18.0.4, 18.0.3, 18.0.2, 18.0.1, 18.0, 17.2, 17.1, 17.0, 16.9, 16.8, 16.7, 16.6, 16.5, 16.4, 16.3, 16.2.1, 16.2, 16.1, 16.0.1, 16.0, 15.0, 14.5, 14.4, 14.3, 14.2, 14.1, 14.0, 13.9, 13.8, 13.7, 13.6, 13.5, 13.4, 13.3, 13.2, 13.1.2, 13.1.1, 13.1, 13.0, 12.1.1, 12.1, 12.0.1, 12.0, 11.2, 11.1, 11.0, 10.1.2, 10.1.1, 10.1, 10.0, 9.5, 9.4.2, 9.4.1, 9.4, 9.3, 9.2, 9.1.3, 9.1.2, 9.1.1, 9.1, 9.0, 8.0, 7.9, 7.8, 7.7, 7.6.2, 7.6.1, 7.6, 7.5, 7.4, 7.3, 7.2, 7.1, 7.0, 6.9, 6.8, 6.7, 6.6, 6.5, 6.4, 6.3, 6.2.2, 6.2.1, 6.2, 6.1, 6.0, 5.9, 5.8, 5.7, 5.6, 5.5, 5.4, 5.3, 5.2, 5.1.1, 5.1, 5.0, 4.2, 4.1, 4.0, 3.9, 3.8, 3.7, 3.6, 3.5, 3.4, 3.3.1, 3.3, 3.2, 3.1, 3.0, 2.9, 2.8, 2.7, 2.6, 2.5, 2.4, 2.3, 2.2, 2.1, 2.0, 1.8, 1.7, 1.6, 1.5, 1.4, 1.3, 1.2, 1.1, 1.0.1, 1.0
Описание:

Open redirect in Bridge theme for WordPress

URL производителя: https://qodeinteractive.com/
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2019102307