Небезопасная загрузка библиотек в Fortinet FortiClient

Дата публикации:16.05.2019
Всего просмотров:1350
Опасность:
Средняя
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3 рейтинг: 7.5 [CVSS:3.0/AV:N/AC:H/PR:N/UI:R/S:U/C:H/I:H/A:H/E:U/RL:O/RC:C]
CVE ID: CVE-2019-5589
Вектор эксплуатации: Удаленная
Воздействие: Компрометация системы
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Fortinet FortiClient 5.x
Fortinet FortiClient 2.x
Fortinet FortiClient 3.x
Уязвимые версии: Fortinet FortiClient версии 6.0.5, 6.0.4, 6.0.3, 6.0.2, 6.0.1, 6.0.0
Описание:

Небезопасная загрузка библиотек в Fortinet FortiClient

URL производителя: https://www.fortinet.com/
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2019051603