Межсайтовый скриптинг в Register IPs плагине к WordPress

Дата публикации:14.05.2019
Всего просмотров:835
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3 рейтинг: 6.1 [CVSS:3.0/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N/E:U/RL:O/RC:C]
CVE ID: Нет данных
Вектор эксплуатации: Удаленная
Воздействие: Межсайтовый скриптинг
Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Register IPs
Уязвимые версии: Register IPs версии 1.8.0, 1.7.1, 1.7, 1.6.1, 1.6
Описание:

Межсайтовый скриптинг в Register IPs плагине к WordPress

URL производителя: https://profiles.wordpress.org/ipstenu
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2019051406