Множественные уязвимости в Samba

Дата публикации:08.04.2019
Всего просмотров:553
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:2
CVSSv3 рейтинг: 4.6 [CVSS:3.0/AV:A/AC:L/PR:L/UI:N/S:U/C:L/I:L/A:N/E:U/RL:O/RC:C]
4.4 [CVSS:3.0/AV:L/AC:L/PR:L/UI:N/S:U/C:L/I:L/A:N/E:U/RL:O/RC:C]
CVE ID: CVE-2019-3880
CVE-2019-3870
Вектор эксплуатации: Локальная сеть
Воздействие: Обход ограничений безопасности
Компрометация системы
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Samba
Уязвимые версии: Samba версии 4.10.1, 4.10.0, 4.9.5, 4.9.4, 4.9.2, 4.9.1, 4.9.0, 4.9.3, 4.8.10, 4.8.9, 4.8.8, 4.8.6, 4.8.5, 4.8.7, 4.8.4, 4.8.3, 4.8.2, 4.8.1, 4.8.0
Описание:

Множественные уязвимости в Samba

URL производителя: https://www.samba.org/
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2019040801