Security Lab

Множественные уязвимости в Exiv2

Дата публикации:07.03.2019
Всего просмотров:1406
Опасность:
Низкая
Наличие исправления: Нет
Количество уязвимостей:2
CVSSv3.1 рейтинг: 4.3 [CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:U/C:N/I:N/A:L/E:P/RL:U/RC:C]
4.3 [CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:U/C:N/I:N/A:L/E:P/RL:U/RC:C]
CVE ID: CVE-2019-9143
CVE-2019-9144
Вектор эксплуатации: Удаленная
Воздействие: Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Exiv2 0.x
Уязвимые версии: Exiv2 версии 0.27
Описание:

Множественные уязвимости в Exiv2

URL производителя: https://www.gnu.org/
Решение: Способов устранения уязвимости не существует в настоящее время.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2019030713