Обновление безопасности Ubuntu для systemd

Дата публикации:
11.01.2019
Дата изменения:
11.01.2019
Всего просмотров:
0
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
3
CVSSv2 рейтинг:
(7 [CVSS:3.0/AV:L/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H/E:P/RL:O/RC:C]) = Base:0/Temporal:0
(7 [CVSS:3.0/AV:L/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H/E:P/RL:O/RC:C]) = Base:0/Temporal:0
(5 [CVSS:3.0/AV:L/AC:L/PR:L/UI:N/S:U/C:H/I:N/A:N/E:P/RL:O/RC:C]) = Base:0/Temporal:0
CVE ID:
CVE-2018-16864
CVE-2018-16865
CVE-2018-16866
Вектор эксплуатации:
Локальная
Воздействие:
Повышение привилегий
Обход ограничений безопасности
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
systemd (Ubuntu package)
Уязвимые версии:
systemd (Ubuntu package) версии 239-7ubuntu10.6, 237-3ubuntu10.11, 229-4ubuntu21.15, 229-4ubuntu21.11, 239-7ubuntu10.5, 239-7ubuntu10.4, 239-7ubuntu10.3, 239-7ubuntu10.1, 237-3ubuntu10.10, 237-3ubuntu10.9, 237-3ubuntu10.7, 237-3ubuntu10.8, 237-3ubuntu10.6, 237-3ubuntu10.4, 237-3ubuntu10.3, 237-3ubuntu10.2, 237-3ubuntu10.1, 229-4ubuntu21.10, 229-4ubuntu21.9, 229-4ubuntu21.8, 229-4ubuntu21.6, 229-4ubuntu21.5, 229-4ubuntu21.4, 229-4ubuntu21.3, 229-4ubuntu21.2, 229-4ubuntu21.1

Описание:

Обновление безопасности Ubuntu для systemd


URL производителя: http://www.ubuntu.com/

Решение: Установите исправление с сайта производителя.

Ссылки: https://www.cybersecurity-help.cz/vdb/SB2019011107