Множественные уязвимости в Adobe Flash Player

Дата публикации:
05.12.2018
Дата изменения:
05.12.2018
Всего просмотров:
0
Опасность:
Критическая
Наличие исправления:
Да
Количество уязвимостей:
2
CVSSv2 рейтинг:
(8.4 [CVSS:3.0/AV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H/E:H/RL:O/RC:C]) = Base:0/Temporal:0
(6.5 [CVSS:3.0/AV:N/AC:H/PR:N/UI:R/S:U/C:H/I:H/A:H/E:U/RL:O/RC:C]) = Base:0/Temporal:0
CVE ID:
CVE-2018-15982
CVE-2018-15983
Вектор эксплуатации:
Удаленная
Воздействие:
Компрометация системы
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Adobe Flash Player
Уязвимые версии:
Adobe Flash Player версии 31.0.0.148, 31.0.0.122, 31.0.0.108, 30.0.0.154, 30.0.0.134, 30.0.0.113, 29.0.0.171, 29.0.0.140, 29.0.0.113, 28.0.0.161, 28.0.0.137, 28.0.0.126, 27.0.0.187, 27.0.0.183, 27.0.0.170, 27.0.0.130

Описание:

Множественные уязвимости в Adobe Flash Player


URL производителя: http://www.adobe.com

Решение: Установите исправление с сайта производителя.

Ссылки: https://www.cybersecurity-help.cz/vdb/SB2018120508