Security Lab

Отказ в обслуживании в libwpd

Дата публикации:20.11.2018
Всего просмотров:1337
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 4.3 [CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:U/C:N/I:N/A:L/E:P/RL:O/RC:C]
CVE ID: CVE-2018-19208
Вектор эксплуатации: Удаленная
Воздействие: Обход ограничений безопасности
Компрометация системы
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: libwpd 0.x
libwpd library
Уязвимые версии: libwpd версии 0.10.2
Описание:

Отказ в обслуживании в libwpd

Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2018112011