Security Lab

Межсайтовый скриптинг в GetSimple CMS

Дата публикации:08.09.2018
Всего просмотров:3097
Опасность:
Низкая
Наличие исправления: Нет
Количество уязвимостей:1
CVSSv3.1 рейтинг: 6.1 [CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N/E:P/RL:U/RC:C]
CVE ID: CVE-2018-15843
Вектор эксплуатации: Удаленная
Воздействие: Межсайтовый скриптинг
Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: GetSimple CMS Items Manager Plugin 1.x
GetSimple CMS 3.x
GetSimple CMS 2.x
Уязвимые версии: GetSimple CMS версии 3.3.14
Описание:

Межсайтовый скриптинг в GetSimple CMS

URL производителя: http://get-simple.info/
Решение: Способов устранения уязвимости не существует в настоящее время.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2018090808