Security Lab

Множественные уязвимости в Opsview Monitor

Дата публикации:05.09.2018
Всего просмотров:1103
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:5
CVSSv3.1 рейтинг: 6.1 [CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N/E:P/RL:O/RC:C]
6.1 [CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N/E:P/RL:O/RC:C]
4.2 [CVSS:3.1/AV:L/AC:L/PR:H/UI:N/S:U/C:L/I:L/A:L/E:P/RL:O/RC:C]
7.3 [CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:L/I:L/A:L/E:P/RL:O/RC:C]
7.8 [CVSS:3.1/AV:L/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H/E:P/RL:O/RC:C]
CVE ID: CVE-2018-16148
CVE-2018-16147
CVE-2018-16146
CVE-2018-16144
CVE-2018-16145
Вектор эксплуатации: Удаленная
Воздействие: Межсайтовый скриптинг
Повышение привилегий
Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Opsview Monitor
Уязвимые версии: Opsview Monitor версии 5.4, 5.3, 5.2
Описание:

Множественные уязвимости в Opsview Monitor

URL производителя: https://www.opsview.com/
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2018090503