Security Lab

Раскрытие информации в OpenSSH

Дата публикации:29.08.2018
Всего просмотров:2321
Опасность:
Низкая
Наличие исправления: Нет
Количество уязвимостей:1
CVSSv3.1 рейтинг: 5.3 [CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:L/I:N/A:N/E:U/RL:U/RC:C]
CVE ID: CVE-2018-15919
Вектор эксплуатации: Удаленная
Воздействие: Раскрытие важных данных
Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: OpenSSH
Уязвимые версии: OpenSSH версии 7.8, 7.7, 7.1p2, 7.7p1, 7.6p1, 7.5p1, 7.4p1, 7.1p1, 7.0p1, 7.2p1, 7.3p1, 7.2p2
Описание:

Раскрытие информации в OpenSSH

URL производителя: http://www.openssh.com/
Решение: Способов устранения уязвимости не существует в настоящее время.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2018082902