Security Lab

Множественные уязвимости в Palo Alto PAN-OS

Дата публикации:27.08.2018
Всего просмотров:1673
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:2
CVSSv3.1 рейтинг: 6.1 [CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N/E:U/RL:O/RC:C]
6.5 [CVSS:3.1/AV:N/AC:L/PR:L/UI:N/S:U/C:N/I:N/A:H/E:U/RL:O/RC:C]
CVE ID: CVE-2018-10139
CVE-2018-10140
Вектор эксплуатации: Удаленная
Воздействие: Межсайтовый скриптинг
Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Palo Alto PAN-OS
Уязвимые версии: Palo Alto PAN-OS версии 8.0.11, 8.0.10, 8.0.9, 8.0.8, 8.0.7, 8.0.6, 8.0.4, 8.0.5, 8.0.3, 8.0.2, 8.0.1, 8.0.0, 7.1.17, 7.1.14, 7.1.13, 7.1.12, 7.1.11, 7.1.10, 7.1.9, 7.1.8, 7.1.7, 7.1.6, 7.1.0, 7.1.5, 7.1.4, 7.1.3, 7.1.2, 7.1.1, 6.1.21, 6.1.19, 6.1.18, 6.1.17, 6.1.16, 6.1.13, 6.1.10, 6.1.9, 6.1.8, 6.1.7, 6.1.6, 6.1.5, 6.1.4, 6.1.3, 6.1.2, 6.1.1, 6.1.14, 6.1.15, 6.1.12, 6.1.0, 8.1.2, 8.1.1
Описание:

Множественные уязвимости в Palo Alto PAN-OS

URL производителя: https://www.paloaltonetworks.com/
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2018082705