Security Lab

Отказ в обслуживании в Cisco AMP for Endpoints

Дата публикации:02.08.2018
Всего просмотров:2893
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 7.5 [CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H/E:U/RL:O/RC:C]
CVE ID: CVE-2018-0397
Вектор эксплуатации: Удаленная
Воздействие: Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Cisco AMP for Endpoints
Уязвимые версии: Cisco AMP for Endpoints версии -
Описание:

Отказ в обслуживании в Cisco AMP for Endpoints

URL производителя: https://www.cisco.com
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2018080207