Security Lab

Межсайтовый скриптинг в Cisco Identity Services Engine

Дата публикации:02.08.2018
Всего просмотров:3296
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 6.1 [CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N/E:U/RL:O/RC:C]
CVE ID: CVE-2018-0413
Вектор эксплуатации: Удаленная
Воздействие: Межсайтовый скриптинг
Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Cisco Identity Services Engine (ISE) 2.x
Cisco Identity Services Engine (ISE) 1.x
Cisco Identity Services Engine 1.0.4.x
Уязвимые версии: Cisco Identity Services Engine версии 2.0(0.901), 2.4(0.183), 2.2(0.231), 2.1(0.188)
Описание:

Межсайтовый скриптинг в Cisco Identity Services Engine

URL производителя: https://www.cisco.com
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2018080204