Security Lab

Обход ограничений безопасности в libfuse

Дата публикации:30.07.2018
Всего просмотров:1691
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 7.6 [CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:U/C:L/I:L/A:H/E:U/RL:O/RC:C]
CVE ID: CVE-2018-10906
Вектор эксплуатации: Удаленная
Воздействие: Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: libfuse
Уязвимые версии: libfuse версии 3.2.4, 3.2.3, 3.2.2, 3.2.1, 3.2.0, 3.1.1, 3.1.0, 3.0.2, 3.0.1, 3.0.0, 2.9.8
Описание:

Обход ограничений безопасности в libfuse

URL производителя: https://github.com/libfuse
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2018073011