Security Lab

XXE-атака в HPE Fortify Software Security Center

Дата публикации:13.07.2018
Всего просмотров:1965
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 7.3 [CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:L/I:L/A:L/E:U/RL:O/RC:C]
CVE ID: CVE-2018-12463
Cybersecurity-Help ID: SB2018071312
Вектор эксплуатации: Удаленная
Воздействие: Обход ограничений безопасности
Компрометация системы
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: HP Fortify Software Security Center
Уязвимые версии: HP Fortify Software Security Center версии 17.10, 16.20, 16.10
Описание:

XXE-атака в HPE Fortify Software Security Center

URL производителя: https://www.hpe.com/us/en/home.html
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2018071312