Отказ в обслуживании в Linux Kernel

Дата публикации:
12.07.2018
Дата изменения:
12.07.2018
Всего просмотров:
0
Опасность:
Низкая
Наличие исправления:
Нет
Количество уязвимостей:
2
CVSSv2 рейтинг:
(6 [CVSS:3.0/AV:L/AC:L/PR:L/UI:N/S:C/C:N/I:N/A:H/E:U/RL:U/RC:C]) = Base:0/Temporal:0
(6 [CVSS:3.0/AV:L/AC:L/PR:L/UI:N/S:C/C:N/I:N/A:H/E:U/RL:U/RC:C]) = Base:0/Temporal:0
CVE ID:
CVE-2018-13097
CVE-2018-13096
Вектор эксплуатации:
Локальная
Воздействие:
Обход ограничений безопасности
Компрометация системы
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Linux Kernel
Уязвимые версии:
Linux kernel версии 4.17.1, 4.17.2, 4.17.3, 4.16.18, 4.16.17, 4.16.16, 4.16.15, 4.16.14, 4.16.13, 4.16.12, 4.16.11, 4.16.10, 4.16.9, 4.16-rc7, 4.16.8, 4.16.7, 4.16.6, 4.16.5, 4.16.4, 4.16.3, 4.16.2, 4.16.1, 4.16-rc6, 4.16-rc5, 4.16-rc4, 4.16-rc3, 4.16-rc2, 4.16-rc1, 4.16-rc, 4.16, 4.15.18, 4.15.17, 4.15.16, 4.15.15, 4.15.14, 4.15.13, 4.15.12, 4.15.11, 4.15.10, 4.15.0-rc4, 4.15.9, 4.15.8, 4.15.0-r7, 4.15.0, 4.15.7, 4.15.6, 4.15.5, 4.15.4, 4.15.3, 4.15.2, 4.15.1

Описание:

Отказ в обслуживании в Linux Kernel


URL производителя: http://www.linuxfoundation.org

Решение: Способов устранения уязвимости не существует в настоящее время.

Ссылки: https://www.cybersecurity-help.cz/vdb/SB2018071209