Security Lab

Отказ в обслуживании в GNOME Epiphany

Дата публикации:04.07.2018
Всего просмотров:1571
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:2
CVSSv3.1 рейтинг: 7.5 [CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H/E:U/RL:O/RC:C]
7.5 [CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H/E:U/RL:O/RC:C]
CVE ID: CVE-2018-11396
CVE-2018-12016
Вектор эксплуатации: Удаленная
Воздействие: Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Epiphany 2.x
Epiphany 1.x
Уязвимые версии: Epiphany версии 3.27.4, 3.26.6, 3.27.90, 3.27.92, 3.28.0, 3.28.0.1, 3.28.1.1, 3.28.2, 3.28.2.1
Описание:

Отказ в обслуживании в GNOME Epiphany

Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2018070405