Security Lab

Межсайтовый скриптинг в Palo Alto PAN-OS

Дата публикации:29.06.2018
Всего просмотров:2742
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 6.1 [CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N/E:U/RL:O/RC:C]
CVE ID: CVE-2018-7636
Вектор эксплуатации: Удаленная
Воздействие: Межсайтовый скриптинг
Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Palo Alto PAN-OS
Уязвимые версии: Palo Alto PAN-OS версии 8.0.10, 8.0.9, 8.0.8, 8.0.7, 8.0.6, 8.0.4, 8.0.5, 8.0.3, 8.0.2, 8.0.1, 8.0.0
Описание:

Межсайтовый скриптинг в Palo Alto PAN-OS

URL производителя: https://www.paloaltonetworks.com/
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2018062906