Множественные уязвимости в маршрутизаторах D-Link DIR-620

Дата публикации:
24.05.2018
Дата изменения:
24.05.2018
Всего просмотров:
2934
Опасность:
Высокая
Наличие исправления:
Нет
Количество уязвимостей:
4
CVSSv2 рейтинг:
(9.1 [CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:C/C:H/I:H/A:H/E:U/RL:U/RC:C]) = Base:0/Temporal:0
(5.6 [CVSS:3.0/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N/E:U/RL:U/RC:C]) = Base:0/Temporal:0
(9.1 [CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:C/C:H/I:H/A:H/E:U/RL:U/RC:C]) = Base:0/Temporal:0
(9 [CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H/E:U/RL:U/RC:C]) = Base:0/Temporal:0
CVE ID:
CVE-2018-6213
CVE-2018-6212
CVE-2018-6211
CVE-2018-6210
Вектор эксплуатации:
Удаленная
Воздействие:
Межсайтовый скриптинг
Обход ограничений безопасности
Компрометация системы
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
DIR-620
Уязвимые версии:
DIR-620 версии 1.0.37, 1.3.3, 1.0.3

Описание:

Множественные уязвимости в маршрутизаторах D-Link DIR-620


URL производителя: http://www.dlink.com/

Решение: Способов устранения уязвимости не существует в настоящее время.

Ссылки: https://www.cybersecurity-help.cz/vdb/SB2018052402