Отказ в обслуживании в libgxps

Дата публикации:
16.05.2018
Дата изменения:
16.05.2018
Всего просмотров:
0
Опасность:
Низкая
Наличие исправления:
Нет
Количество уязвимостей:
1
CVSSv2 рейтинг:
(4.6 [CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:L/E:P/RL:U/RC:U]) = Base:0/Temporal:0
CVE ID:
CVE-2018-10767
Вектор эксплуатации:
Удаленная
Воздействие:
Обход ограничений безопасности
Компрометация системы
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
libgxps
Уязвимые версии:
libgxps версии 0.1, 0.2, 0.2.1, 0.2.2, 0.2.3, 0.2.3.1, 0.2.3.2, 0.2.4, 0.2.5, 0.3

Описание:

Отказ в обслуживании в libgxps



Решение: Способов устранения уязвимости не существует в настоящее время.

Ссылки: https://www.cybersecurity-help.cz/vdb/SB2018051605