Security Lab

Отказ в обслуживании в Linux Kernel

Дата публикации:07.05.2018
Всего просмотров:1189
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:2
CVSSv3.1 рейтинг: 6.5 [CVSS:3.1/AV:L/AC:L/PR:L/UI:N/S:C/C:N/I:N/A:H/E:U/RL:O/RC:C]
6.5 [CVSS:3.1/AV:L/AC:L/PR:L/UI:N/S:C/C:N/I:N/A:H/E:U/RL:O/RC:C]
CVE ID: CVE-2017-18249
CVE-2017-6951
Вектор эксплуатации: Локальная
Воздействие: Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Linux Kernel
Уязвимые версии: Linux kernel версии 4.8, 4.8.0, 4.8.1, 4.8.2, 4.8.3, 4.8.4, 4.8.5, 4.8.6, 4.8.7, 4.8.8, 4.8.9, 4.8.10, 4.8.11, 4.8.12, 4.9, 4.9.1, 4.9.2, 4.9.3, 4.9.4, 4.9.5, 4.9.6, 4.9.7, 4.9.8, 4.9.9, 4.9.10, 4.9.11, 4.10.0, 4.10.1, 4.10.2, 4.10.3, 4.10.4, 4.10.5, 4.10.6, 4.10.7, 4.10.8, 4.10.9, 4.10.10, 4.10.11, 4.10.12, 4.10.13, 4.10.14, 4.10.15, 4.11, 4.11.1, 4.11.2, 4.11.3, 4.11.4, 4.11.5, 3.14.79, 3.14.78, 3.14.77, 3.14.76, 3.14.75, 3.14.74, 3.14.73, 3.14.72, 3.14.71, 3.14.70, 3.14.69, 3.14.68, 3.14.67, 3.14.66, 3.14.65, 3.14.64, 3.14.63, 3.14.61, 3.14.60, 3.14.59, 3.14.58, 3.14.57, 3.14.56, 3.14.55, 3.14.54, 3.14.53, 3.14.52, 3.14.51, 3.14.50, 3.14.49, 3.14.48, 3.14.47, 3.14.46, 3.14.44, 3.14.43, 3.14.42, 3.14.41, 3.14.40, 3.14.39, 3.14.38, 3.14.37, 3.14.36, 3.14.35, 3.14.34, 3.14.33, 3.14.32, 3.14.31, 3.14.30, 3.14.29, 3.14.28, 3.14.27, 3.14.26, 3.14.25, 3.14.24, 3.14.23, 3.14.22, 3.14.21, 3.14.20, 3.14.19, 3.14.18, 3.14.17, 3.14.16, 3.14.15, 3.14.14, 3.14.13, 3.14.12, 3.14.11, 3.14.10, 3.14.9, 3.14.8, 3.14.7, 3.14.6, 3.14.5, 3.14.4, 3.14.3, 3.14.2, 3.14.1, 3.14
Описание:

Отказ в обслуживании в Linux Kernel

URL производителя: http://www.linuxfoundation.org
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2017032203