Security Lab

Отказ в обслуживании в IBM AIX

Дата публикации:01.05.2018
Всего просмотров:2881
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3 рейтинг: 5.3 [CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:L/E:U/RL:O/RC:C]
CVE ID: CVE-2018-0739
Вектор эксплуатации: Удаленная
Воздействие: Обход ограничений безопасности
Компрометация системы
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: IBM AIX 9.x
IBM AIX 7.x
IBM AIX 6.x
IBM AIX 5.x
Уязвимые версии: IBM AIX версии 6.1.0, 7.2, 7.1, 5.3
Описание:

Отказ в обслуживании в IBM AIX

URL производителя: http://www.ibm.com/us-en
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2018050103