Security Lab

Отказ в обслуживании в Exiv2

Дата публикации:14.03.2018
Всего просмотров:1798
Опасность:
Низкая
Наличие исправления: Нет
Количество уязвимостей:1
CVSSv3.1 рейтинг: 5.3 [CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:L/E:P/RL:U/RC:C]
CVE ID: CVE-2017-17724
Вектор эксплуатации: Удаленная
Воздействие: Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Exiv2 0.x
Уязвимые версии: Exiv2 версии 0.26, 0.25, 0.25.3.1, 0.23, 0.23.6.el7
Описание:

Отказ в обслуживании в Exiv2

URL производителя: https://www.gnu.org/
Решение: Способов устранения уязвимости не существует в настоящее время.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2018010920