Security Lab

Отказ в обслуживании в 389-ds-base

Дата публикации:12.03.2018
Всего просмотров:1183
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 7.5 [CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H/E:U/RL:O/RC:C]
CVE ID: CVE-2018-1054
Вектор эксплуатации: Удаленная
Воздействие: Отказ в обслуживании
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: 389-ds-base
Уязвимые версии: 389-ds-base версии 1.3.6.7, 1.3.5.19, 1.3.5.18, 1.3.6.6, 1.3.6.5, 1.3.6.4, 1.1.46, 1.4.0.5, 1.4.0.4, 1.4.0.3, 1.4.0.2, 1.4.0.1, 1.4.0, 1.3.1.19, 1.3.1.18, 1.3.1.17, 1.3.1.16, 1.3.1.15, 1.3.1.14, 1.3.1.13, 1.3.1.12, 1.3.1.11, 1.3.1.10, 1.3.1.9, 1.3.1.8, 1.3.1.7, 1.3.1.6, 1.3.1.5, 1.3.1.4, 1.3.1.3, 1.3.1.2, 1.3.1.1, 1.3.1.0, 1.3.0.8, 1.3.0.7, 1.3.0.6, 1.3.0.5, 1.3.0.4, 1.3.0.3, 1.3.0.2, 1.3.0, 1.2.11.23, 1.2.11.22, 1.2.11.21, 1.2.11.20, 1.2.11.19, 1.2.11.17, 1.2.11.15, 1.2.11.14, 1.2.11.13, 1.2.11.12, 1.2.11.11, 1.2.11.10, 1.2.11.9, 1.2.11.8, 1.2.11.6, 1.2.11.5, 1.2.11.1, 1.2.10.24, 1.2.10.7, 1.2.10.4, 1.2.10.3, 1.2.10.2, 1.2.10.0, 1.2.10.a8, 1.2.9.9, 1.2.9.8, 1.2.9.6, 1.2.9.0, 1.2.0, 1.1.10, 1.1.0
Описание:

Отказ в обслуживании в 389-ds-base

URL производителя: http://directory.fedoraproject.org/
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2018031201