Security Lab

Обход ограничений безопасности в IBM Tivoli Federated Identity Manager

Дата публикации:07.03.2018
Дата изменения:10.03.2018
Всего просмотров:1570
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 5.9 [CVSS:3.1/AV:L/AC:L/PR:N/UI:N/S:U/C:L/I:L/A:L/E:U/RL:O/RC:C]
CVE ID: CVE-2018-1443
Вектор эксплуатации: Локальная
Воздействие: Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: IBM Tivoli Federated Identity Manager 6.x
Уязвимые версии: IBM Tivoli Federated Identity Manager версии 6.2.2, 6.2.1, 6.2.0
Описание:

Обход ограничений безопасности в IBM Tivoli Federated Identity Manager

URL производителя: http://www.ibm.com/us-en
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2018030706