Security Lab

Множественные уязвимости в Adobe Experience Manager

Дата публикации:13.02.2018
Дата изменения:14.02.2018
Всего просмотров:951
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:2
CVSSv2 рейтинг: -0 (0 (AV:L/AC:H/Au:M/C:N/I:N/A:N/E:U/RL:OF/RC:C))
-0 (0 (AV:L/AC:H/Au:M/C:N/I:N/A:N/E:U/RL:OF/RC:C))
CVE ID: CVE-2018-4875
CVE-2018-4876
Вектор эксплуатации: Удаленная
Воздействие: Межсайтовый скриптинг
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Adobe Experience Manager 6.x
Уязвимые версии: Adobe Experience Manager версии 6.1, 6.0, 6.3, 6.2
Описание:

Множественные уязвимости в Adobe Experience Manager

URL производителя: http://www.adobe.com
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2018021307