Раскрытие информации в FFmpeg

Дата публикации:
12.02.2018
Дата изменения:
13.02.2018
Всего просмотров:
0
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
(0 (AV:L/AC:H/Au:M/C:N/I:N/A:N/E:U/RL:OF/RC:C)) = Base:0/Temporal:0
CVE ID:
CVE-2018-6912
Вектор эксплуатации:
Удаленная
Воздействие:
Раскрытие важных данных
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Уязвимые версии:
FFmpeg версии 3.0.10, 3.1.11, 3.2.10, 3.3.6, 3.4.2

Описание:

Раскрытие информации в FFmpeg



Решение: Установите исправление с сайта производителя.

Ссылки: https://www.cybersecurity-help.cz/vdb/SB2018021208