Выполнение кода в Exim

Дата публикации:
09.02.2018
Дата изменения:
09.02.2018
Всего просмотров:
2830
Опасность:
Высокая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
(0 (AV:L/AC:H/Au:M/C:N/I:N/A:N/E:U/RL:OF/RC:C)) = Base:0/Temporal:0
CVE ID:
CVE-2018-6789
Вектор эксплуатации:
Удаленная
Воздействие:
Компрометация системы
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Exim 4.x
Уязвимые версии:
Exim версии 4.90, 4.89.1, 4.89, 4.87.1, 4.82.1, 4.88, 4.83, 4.82, 4.80.1, 4.80, 4.85, 4.84, 4.85.2, 4.84.2, 4.86.2, 4.86, 4.87

Описание:

Выполнение кода в Exim


URL производителя: http://www.exim.org/

Решение: Установите исправление с сайта производителя.

Ссылки: https://www.cybersecurity-help.cz/vdb/SB2018020911