Security Lab

Множественные уязвимости в OpenBSD

Дата публикации:08.02.2018
Всего просмотров:1927
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:4
CVSSv2 рейтинг: -0 (0 (AV:L/AC:H/Au:M/C:N/I:N/A:N/E:U/RL:OF/RC:C))
-0 (0 (AV:L/AC:H/Au:M/C:N/I:N/A:N/E:U/RL:OF/RC:C))
-0 (0 (AV:L/AC:H/Au:M/C:N/I:N/A:N/E:U/RL:OF/RC:C))
-0 (0 (AV:L/AC:H/Au:M/C:N/I:N/A:N/E:U/RL:OF/RC:C))
CVE ID: Нет данных
Вектор эксплуатации: Удаленная
Воздействие: Отказ в обслуживании
Спуфинг атака
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: OpenBSD 6.1
OpenBSD 6.2
Уязвимые версии: OpenBSD версии 6.2, 6.1
Описание:

Множественные уязвимости в OpenBSD

URL производителя: http://www.openbsd.org
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2018020818