Security Lab

Отказ в обслуживании в GNU Binutils

Дата публикации:29.01.2018
Всего просмотров:5372
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv2 рейтинг: 0.3 (3.9 (AV:N/AC:L/Au:N/C:N/I:N/A:P/E:POC/RL:OF/RC:C))
CVE ID: CVE-2018-6323
Вектор эксплуатации: Удаленная
Воздействие: Отказ в обслуживании
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Binutils
Уязвимые версии: Binutils версии 2.29.1, 2.29
Описание:

Отказ в обслуживании в GNU Binutils

URL производителя: https://www.gnu.org/
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2018012906