Security Lab

Межсайтовый скриптинг в Cisco Web Security Appliance

Дата публикации:18.01.2018
Всего просмотров:1803
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv2 рейтинг: 0.3 (3.2 (AV:N/AC:M/Au:N/C:N/I:P/A:N/E:U/RL:OF/RC:C))
CVE ID: CVE-2018-0093
Вектор эксплуатации: Удаленная
Воздействие: Межсайтовый скриптинг
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Cisco Web Security Appliance 10.x
Уязвимые версии: Cisco Web Security Appliance версии 10.5.1-284, 10.1.2-003
Описание:

Межсайтовый скриптинг в Cisco Web Security Appliance

URL производителя: https://www.cisco.com
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2018011810