Межсайтовый скриптинг в Cisco Unified Communications Manager

Дата публикации:
11.01.2018
Дата изменения:
11.01.2018
Всего просмотров:
0
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
(3.2 (AV:N/AC:M/Au:N/C:N/I:P/A:N/E:U/RL:OF/RC:C)) = Base:0.3/Temporal:0
CVE ID:
CVE-2018-0118
Вектор эксплуатации:
Удаленная
Воздействие:
Межсайтовый скриптинг
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Unified Communications Manager
Уязвимые версии:
Cisco Unified Communications Manager версии 10.5(2.10000.5), 12.0(1.10000.10), 11.5(1.10000.6), 11.0(1.10000.10)

Описание:

Межсайтовый скриптинг в Cisco Unified Communications Manager


URL производителя: https://www.cisco.com

Решение: Установите исправление с сайта производителя.

Ссылки: https://www.cybersecurity-help.cz/vdb/SB2018011103