Security Lab

Обновление безопасности Arch Linux для libcurl-compat

Дата публикации:02.11.2017
Всего просмотров:1915
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv2 рейтинг: 1.7 (4.7 (AV:N/AC:L/Au:N/C:P/I:N/A:P/E:U/RL:OF/RC:C))
CVE ID: CVE-2017-1000257
Вектор эксплуатации: Удаленная
Воздействие: Отказ в обслуживании
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Arch Linux
Уязвимые версии: Arch Linux версии -
Описание:

Обновление безопасности Arch Linux для libcurl-compat

URL производителя: https://www.archlinux.org/
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2017110205