Security Lab

Обход ограничений безопасности в Red Hat Enterprise Linux

Дата публикации:20.10.2017
Всего просмотров:3332
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv2 рейтинг: 1.7 (4.7 (AV:N/AC:L/Au:N/C:P/I:P/A:N/E:U/RL:OF/RC:C))
CVE ID: CVE-2017-12171
Вектор эксплуатации: Удаленная
Воздействие: Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Red Hat Enterprise Linux 6.9
Уязвимые версии: Red Hat Enterprise Linux версии 6.9
Описание:

Обход ограничений безопасности в Red Hat Enterprise Linux

URL производителя: https://www.redhat.com/en
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2017102002