Security Lab

Хищение учетных данных в Wordpress

Дата публикации:16.10.2017
Всего просмотров:1505
Опасность:
Низкая
Наличие исправления: Нет
Количество уязвимостей:1
CVSSv2 рейтинг: 1.7 (5.4 (AV:N/AC:L/Au:N/C:P/I:P/A:N/E:U/RL:U/RC:C))
CVE ID: CVE-2017-14990
Вектор эксплуатации: Удаленная
Воздействие: Раскрытие системных данных
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: WordPress 4.x
Уязвимые версии: WordPress версии 4.8.2
Описание:

Хищение учетных данных в Wordpress

URL производителя: https://wordpress.org/
Решение: Способов устранения уязвимости не существует в настоящее время.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2017101113