Security Lab

Отказ в обслуживании в OpenSSH

Дата публикации:09.10.2017
Всего просмотров:1507
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv2 рейтинг: 0.3 (3 (AV:N/AC:L/Au:S/C:N/I:N/A:P/E:U/RL:OF/RC:C))
CVE ID: Нет данных
Вектор эксплуатации: Удаленная
Воздействие: Отказ в обслуживании
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: OpenSSH
Уязвимые версии: OpenSSH версии 7.5, 7.4, 5.3, 3.6.1p2, 4.3, 3.9p1, 7.1, 7.0, 6.6p1, 6.9, 6.8, 6.7, 6.6, 6.5, 6.4, 6.3, 6.2, 6.1, 6.0, 7.2, 7.2p1, 5.2, 7.3, 7.2p2
Описание:

Отказ в обслуживании в OpenSSH

URL производителя: http://www.openssh.com/
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2017100901