Security Lab

Отказ в обслуживании в Linux Kernel

Дата публикации:19.09.2017
Всего просмотров:1003
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv2 рейтинг: 3.1 (3.6 (AV:L/AC:L/Au:N/C:N/I:N/A:C/E:U/RL:OF/RC:C))
CVE ID: CVE-2017-14497
Вектор эксплуатации: Локальная
Воздействие: Отказ в обслуживании
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Linux Kernel
Уязвимые версии: Linux kernel версии 4.12.13, 4.12.12, 4.12.11, 4.12.10, 4.12.9, 4.12.8, 4.12.7, 4.12.6, 4.12.5, 4.12.4, 4.12.3, 4.12.2, 4.12.1, 4.11.12, 4.11.11, 4.11.10, 4.11.9, 4.11.8, 4.11.7, 4.11.6, 4.11.5, 4.11.4, 4.11.3, 4.11.2, 4.11.1, 4.10.17, 4.10.16, 4.10.15, 4.10.14, 4.10.13, 4.10.12, 4.10.11, 4.10.10, 4.10.9, 4.10.8, 4.10.0, 4.10.7, 4.10.6, 4.10.5, 4.10.4, 4.10.3, 4.10.2, 4.10.1, 4.9.50, 4.9.49, 4.9.48, 4.9.47, 4.9.46, 4.9.45, 4.9.44, 4.9.43, 4.9.42, 4.9.41, 4.9.40, 4.9.39, 4.9.38, 4.9.37, 4.9.36, 4.9.35, 4.9.34, 4.9.33, 4.9.32, 4.9.31, 4.9.30, 4.9.29, 4.9.28, 4.9.27, 4.9.26, 4.9.25, 4.9.24, 4.9.23, 4.9.22, 4.9.21, 4.9.20, 4.9.19, 4.9.18, 4.9.17, 4.9.16, 4.9.15, 4.9.14, 4.9.13, 4.9.12, 4.9.11, 4.9.10, 4.9.9, 4.9.8, 4.9.7, 4.9.6, 4.9.5, 4.9.4, 4.9.3, 4.9.2, 4.9.1, 4.9, 4.4.88, 4.4.87, 4.4.86, 4.4.85, 4.4.84, 4.4.83, 4.4.82, 4.4.81, 4.4.80, 4.8.0, 4.8.17, 4.8.16, 4.8.15, 4.8.14, 4.8.13, 4.8.12, 4.8.11, 4.8.10, 4.8.9, 4.8.8, 4.8.7, 4.8.6, 4.8.5, 4.8.4, 4.8.3, 4.8.2, 4.8.1, 4.7.0, 4.7.10, 4.7.9, 4.7.8, 4.7.7, 4.7.6, 4.7.5, 4.7.4, 4.7.3, 4.7.2, 4.7.1, 4.6.0, 4.6.7, 4.6.6, 4.6.5, 4.6.4, 4.6.3, 4.6.1, 4.6.4-1 , 4.6.2, 4.5.0, 4.5.7, 4.5.6, 4.5.5, 4.5.4, 4.5.3, 4.5.2, 4.5.1, 4.4.79, 4.4.78, 4.4.77, 4.4.76, 4.4.75, 4.4.74, 4.4.73, 4.4.72, 4.4.71, 4.4.70, 4.4.69, 4.4.68, 4.4.67, 4.4.66, 4.4.65, 4.4.64, 4.4.63, 4.4.62, 4.4.61, 4.4.60, 4.4.59, 4.4.58, 4.4.57, 4.4.56, 4.4.55, 4.4.54, 4.4.53, 4.4.52, 4.4.51, 4.4.50, 4.4.49, 4.4.0, 4.4.48, 4.4.47, 4.4.46, 4.4.45, 4.4.44, 4.4.43, 4.4.42, 4.4.41, 4.4.40, 4.4.39, 4.4.38, 4.4.37, 4.4.36, 4.4.35, 4.4.34, 4.4.33, 4.4.32, 4.4.31, 4.4.30, 4.4.29, 4.4.28, 4.4.27, 4.4.26, 4.4.25, 4.4.24, 4.4.23, 4.4.22, 4.4.21, 4.4.20, 4.4.19, 4.4.18, 4.4.17, 4.4.16, 4.4.15, 4.4.14, 4.4.12, 4.4.11, 4.4.10, 4.4.9, 4.4.8, 4.4.7, 4.4.6, 4.4.5, 4.4.4, 4.4.3, 4.4.2, 4.4.1, 4.4.13, 4.3.6, 4.3.5, 4.3.4, 4.3.3, 4.3.2, 4.3.1, 4.2.0, 4.2.8, 4.2.7, 4.2.6, 4.2.5, 4.2.4, 4.2.3, 4.2.2, 4.2.1, 4.1.43, 4.1.42, 4.1.41, 4.1.40, 4.1.39, 4.1.38, 4.1.37, 4.1.36, 4.1.35, 4.1.34, 4.1.33, 4.1.32, 4.1.31, 4.1.30, 4.1.29, 4.1.28, 4.1.27, 4.1.26, 4.1.25, 4.1.24, 4.1.23, 4.1.22, 4.1.21, 4.1.20, 4.1.19, 4.1.18, 4.1.17, 4.1.16, 4.1.15, 4.1.14, 4.1.13, 4.1.12, 4.1.11, 4.1.10, 4.1.9, 4.1.8, 4.1.7, 4.1.6, 4.1.5, 4.1.4, 4.1.3, 4.1.2, 4.1.1, 4.0.9, 4.0.8, 4.0.7, 4.0.6, 4.0.5, 4.0.4, 4.0.3, 4.0.2, 4.0.1
Описание:

Отказ в обслуживании в Linux Kernel

URL производителя: http://www.linuxfoundation.org
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2017091901