Security Lab

POODLE vulnerability in FileZilla

Дата публикации:18.09.2017
Дата изменения:19.09.2017
Всего просмотров:1310
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv2 рейтинг: 1.7 (4.3 (AV:N/AC:M/Au:N/C:P/I:N/A:P/E:U/RL:OF/RC:C))
CVE ID: CVE-2014-3566
Вектор эксплуатации: Удаленная
Воздействие: Компрометация системы
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: FileZilla 3.x
Уязвимые версии: FileZilla версии 3.9.0.5, 3.9.0.4, 3.9.0.3, 3.9.0.2, 3.9.0.1
Описание:

POODLE vulnerability in FileZilla

URL производителя: https://filezilla-project.org
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2014102102