Security Lab

Межсайтовый скриптинг в IBM WebSphere Portal

Дата публикации:07.09.2017
Всего просмотров:1716
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv2 рейтинг: 0.3 (3.2 (AV:N/AC:M/Au:N/C:N/I:P/A:N/E:U/RL:OF/RC:C))
CVE ID: CVE-2017-1189
Вектор эксплуатации: Удаленная
Воздействие: Межсайтовый скриптинг
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: WebSphere Portal
Уязвимые версии: WebSphere Portal версии 6.1.0.6, 6.1.0.5, 6.1.0.4, 6.1.0.3, 6.1.0.2, 6.1.0.1, 6.1.0.0, 6.1.5.3, 6.1.5.2, 6.1.5.1, 6.1.5.0, 7.0.0.1, 7.0.0, 7.0.0.2, 8.0.0.1, 8.0.0
Описание:

Межсайтовый скриптинг в IBM WebSphere Portal

URL производителя: http://www.ibm.com/us-en
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2017090701