Security Lab

Отказ в обслуживании в Xen

Дата публикации:25.08.2017
Дата изменения:29.08.2017
Всего просмотров:1600
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv2 рейтинг: 0.3 (2.4 (AV:A/AC:L/Au:N/C:N/I:N/A:P/E:U/RL:OF/RC:C))
CVE ID: Нет данных
Вектор эксплуатации: Локальная сеть
Воздействие: Отказ в обслуживании
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Xen 4.x
Уязвимые версии: Xen версии 4.9, 4.4.4, 4.4.3, 4.4.2, 4.4.1, 4.4.0, 4.5.3, 4.5.1, 4.5.2, 4.5.0, 4.6.3, 4.6.1, 4.6.0, 4.7.2, 4.7.1, 4.7.0, 4.8.1, 4.8.0
Описание:

Отказ в обслуживании в Xen

Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2017082501