Security Lab

MITM-атака в Tenable Nessus

Дата публикации:15.08.2017
Дата изменения:16.08.2017
Всего просмотров:780
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv2 рейтинг: 1.7 (3 (AV:N/AC:H/Au:N/C:P/I:P/A:N/E:U/RL:OF/RC:C))
CVE ID: CVE-2017-11506
Вектор эксплуатации: Удаленная
Воздействие: Раскрытие важных данных
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Tenable Nessus
Уязвимые версии: Tenable Nessus версии 6.9.3, 6.9.2, 6.9.0, 6.8.1, 6.1.11, 6.1.0, 6.0.2, 6.0.1, 6.0.0, 6.8.0
Описание:

MITM-атака в Tenable Nessus

URL производителя: http://www.tenable.com/
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2017081105