Security Lab

Обновление безопасности FreeBSD для OpenSSH

Дата публикации:11.08.2017
Дата изменения:16.08.2017
Всего просмотров:512
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv2 рейтинг: 3.1 (5.8 (AV:N/AC:L/Au:N/C:N/I:N/A:C/E:U/RL:OF/RC:C))
CVE ID: CVE-2016-6515
Вектор эксплуатации: Удаленная
Воздействие: Отказ в обслуживании
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: FreeBSD
Уязвимые версии: FreeBSD версии 11.1, 10.0, 11.0, 10.3
Описание:

Обновление безопасности FreeBSD для OpenSSH

URL производителя: https://www.freebsdfoundation.org/
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2017081101