Security Lab

Множественные уязвимости в Cisco Adaptive Security Appliance

Дата публикации:04.08.2017
Дата изменения:08.08.2017
Всего просмотров:1484
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:3
CVSSv2 рейтинг: 0.3 (3.7 (AV:N/AC:L/Au:N/C:P/I:N/A:N/E:U/RL:OF/RC:C))
0.3 (2.6 (AV:N/AC:M/Au:S/C:N/I:P/A:N/E:U/RL:OF/RC:C))
0.3 (3.2 (AV:N/AC:M/Au:N/C:N/I:P/A:N/E:U/RL:OF/RC:C))
CVE ID: CVE-2017-6752
CVE-2017-6764
CVE-2017-6765
Вектор эксплуатации: Удаленная
Воздействие: Межсайтовый скриптинг
Раскрытие важных данных
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Cisco ASA 5500-X Series Adaptive Security Appliances
Уязвимые версии: Cisco ASA 5500-X Series версии 9.3(3), 9.6(2), 9.5(1), 9.4(1.2), 9.1(6.11)
Описание:

Множественные уязвимости в Cisco Adaptive Security Appliance

URL производителя: https://www.cisco.com
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2017080306